ContentTypeController doesn’t meet the Symfony 4 requirements.

Description

When Integrated will be updated to Symfony 4 this controller won't work anymore.

Technical tasks

None

Deployment actions

None

Assignee

Christian

External issue ID

None

Client

Integrated Marijn

Min. hours

None

Dev hour estimate

None

Fix versions

Configure