Details

    • Type: Story
    • Status: Closed
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: None
    • Fix Version/s: 0.4
    • Component/s: None
    • Labels:
      None
    • Deployment actions:
      Hide
      You should make your application Symfony 2.7 compatible (https://github.com/symfony/symfony/blob/v2.7.0-BETA1/UPGRADE-2.7.md), if you didn't do this because of the UserBundle requirement in Integrated 0.3.
      Show
      You should make your application Symfony 2.7 compatible ( https://github.com/symfony/symfony/blob/v2.7.0-BETA1/UPGRADE-2.7.md), if you didn't do this because of the UserBundle requirement in Integrated 0.3.

      Attachments

        Issue links

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              marijn Marijn Otte
              Developer:
              Jeroen van Leeuwen
              Code reviewer:
              Marijn Otte
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                OTM