Spike: user scopes

Description

Requirements: see epic https://eactive.atlassian.net/browse/INTEGRATED-1014

Requirements

  • Make a plan/proposal how to implement this

  • Specify limitations for this solution

  • Note: please find out for Symfony 3.3 first, after that check the minimum Symfony version

Technical tasks

None

Deployment actions

None

Assignee

Unassigned

External issue ID

None

Client

Integrated Marijn

Min. hours

None

Dev hour estimate

None

Epic Link

Sprint

None
Configure